<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
	<title>Sub Saharan Vibes  —  Nov 8, 2021 | WREK Atlanta, 91.1 FM</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<!--[if ! lte IE 6]><!-->
	<link rel="stylesheet" href="https://www.wrek.org/wp-content/themes/wrek/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.wrek.org/wp-content/themes/wrek/grid.css" type="text/css" media="screen" />
	<!--<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.wrek.org/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.wrek.org/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.wrek.org/feed/atom/" />
	<link rel="pingback" href="https://www.wrek.org/xmlrpc.php" />
		
<!-- All in One SEO Pack 3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wrek.org/#organization","url":"https://www.wrek.org/","name":"WREK Atlanta, 91.1 FM","sameAs":["https://www.facebook.com/wrekatlanta/","https://twitter.com/wrek/","https://www.instagram.com/wrekatlanta/","https://www.youtube.com/channel/UCeGM7WgMcOJRCsi5fRi4ndQ"]},{"@type":"WebSite","@id":"https://www.wrek.org/#website","url":"https://www.wrek.org/","name":"WREK Atlanta, 91.1 FM","publisher":{"@id":"https://www.wrek.org/#organization"}},{"@type":"WebPage","@id":"https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/#webpage","url":"https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/","inLanguage":"en-US","name":"Sub Saharan Vibes  &#8212;  Nov 8, 2021","isPartOf":{"@id":"https://www.wrek.org/#website"},"datePublished":"2021-11-09T02:58:49+00:00","dateModified":"2021-11-09T02:59:49+00:00"},{"@type":"Article","@id":"https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/#article","isPartOf":{"@id":"https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/#webpage"},"author":{"@id":"https://www.wrek.org/author/cornelius-ejimofor/#author"},"headline":"Sub Saharan Vibes  &#8212;  Nov 8, 2021","datePublished":"2021-11-09T02:58:49+00:00","dateModified":"2021-11-09T02:59:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/#webpage"},"publisher":{"@id":"https://www.wrek.org/#organization"},"articleSection":"Playlists, Sub-Saharan Vibes"},{"@type":"Person","@id":"https://www.wrek.org/author/cornelius-ejimofor/#author","name":"DJ Uche","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sub Saharan Vibes  —  Nov 8, 2021 | WREK Atlanta, 91.1 FM" />
<meta property="og:description" content="Youssou N&#039;dour -- New Africa Ali Farka Toure w/Ry Cooder -- Lasidan Vusi Mahlasela -- Melodi Ya Mamelodi Baaba Maal -- Sama Duniya Soulaiman Gambia -- Soufi Dialogue King Sunny Adé -- Ja Funmi An" />
<meta property="og:url" content="https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/" />
<meta property="og:site_name" content="WREK Atlanta, 91.1 FM" />
<meta property="og:image" content="https://www.wrek.org/wp-content/uploads/2018/02/logo.png" />
<meta property="article:published_time" content="2021-11-09T02:58:49Z" />
<meta property="article:modified_time" content="2021-11-09T02:59:49Z" />
<meta property="og:image:secure_url" content="https://www.wrek.org/wp-content/uploads/2018/02/logo.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sub Saharan Vibes  —  Nov 8, 2021 | WREK Atlanta, 91.1 FM" />
<meta name="twitter:description" content="Youssou N&#039;dour -- New Africa Ali Farka Toure w/Ry Cooder -- Lasidan Vusi Mahlasela -- Melodi Ya Mamelodi Baaba Maal -- Sama Duniya Soulaiman Gambia -- Soufi Dialogue King Sunny Adé -- Ja Funmi An" />
<meta name="twitter:image" content="https://www.wrek.org/wp-content/uploads/2018/02/logo.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-114125999-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.wrek.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=688"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.wrek.org/wp-includes/css/dist/block-library/style.min.css?ver=688' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.wrek.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='https://www.wrek.org/wp-content/plugins/cryptx//css/cryptx.css?ver=688' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-manager-css'  href='https://www.wrek.org/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=688' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.wrek.org/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css'  href='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.22' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-smoothness-css'  href='https://www.wrek.org/wp-content/plugins/contact-form-7/includes/js/jquery-ui/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/song-request/widget.js?ver=688'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.wrek.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wrek.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wrek.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rewired &#8211; 6 November, 2021' href='https://www.wrek.org/2021/11/rewired-6-november-2021/' />
<link rel='shortlink' href='https://www.wrek.org/?p=36592' />
<link rel="alternate" type="application/json+oembed" href="https://www.wrek.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrek.org%2F2021%2F11%2Fsub-saharan-vibes-nov-8-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wrek.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wrek.org%2F2021%2F11%2Fsub-saharan-vibes-nov-8-2021%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.wrek.org/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.wrek.org/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"no",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"666666",righticonhover:"FFFFFF",track:"FFFFFF",loader:"8ECE92",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta http-equiv="X-XRDS-Location" content="https://www.wrek.org/?xrds" />
<meta http-equiv="X-Yadis-Location" content="https://www.wrek.org/?xrds" />

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
	<script language="javascript" type="text/javascript" src="https://www.wrek.org/wp-content/themes/wrek/js/jquery.masonry.min.js"></script>
	<script language="javascript" type="text/javascript" src="https://www.wrek.org/wp-content/themes/wrek/js/mosaic.min.js"></script>
	<script type="text/javascript" type="text/javascript" src="https://www.wrek.org/wp-content/themes/wrek/js/misc.js"></script>
</head>
<body class="post-template-default single single-post postid-36592 single-format-standard">
<div id="footerfix">
<div id="header">
	<div class="container_24">
		<a href="https://www.wrek.org/" class="grid_4" id="logo">
			<img src="https://www.wrek.org/wp-content/themes/wrek/images/logo.png" alt="WREK Atlanta, 91.1 FM" />
		</a>
		<div class="grid_5" id="tagline">Broadcasting 24/7 from Atlanta, GA on 91.1 FM</div>
		<div id="access">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-914"><a href="https://www.wrek.org/listen/">Listen</a>
<ul class="sub-menu">
	<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="https://www.wrek.org/radio/">Radio</a></li>
	<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="https://www.wrek.org/listen/">Online</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-921"><a href="https://www.wrek.org/listen/mobile/">Mobile</a></li>
	<li id="menu-item-1721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1721"><a href="/schedule/">Archive</a></li>
</ul>
</li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-187"><a href="https://www.wrek.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-15801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15801"><a href="https://www.wrek.org/contest-policy/">Contest Policy</a></li>
	<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="https://www.wrek.org/about/">About Us</a></li>
	<li id="menu-item-190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190"><a href="https://www.wrek.org/about/staff/">Staff</a></li>
	<li id="menu-item-555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-555"><a href="https://www.wrek.org/about/engineering/">Engineering</a></li>
	<li id="menu-item-567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567"><a href="https://www.wrek.org/about/history/">History</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://www.wrek.org/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-203"><a href="https://www.wrek.org/philosophy/">Music</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.wrek.org/philosophy/">Philosophy</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://www.wrek.org/playlist/">Playlist</a></li>
	<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://www.wrek.org/library/">Library</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://www.wrek.org/submissions/">Submit</a></li>
	<li id="menu-item-1629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1629"><a href="https://www.wrek.org/live/">Live</a></li>
</ul>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-369"><a href="https://www.wrek.org/shows/">Shows</a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.wrek.org/schedule/">Schedule</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://www.wrek.org/shows/blocks/">Blocks</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.wrek.org/shows/specialty/">Specialty</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://www.wrek.org/shows/public-affairs/">Public Affairs</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://www.wrek.org/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-913"><a href="https://www.wrek.org/join-wrek/">More</a>
<ul class="sub-menu">
	<li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a href="https://www.wrek.org/join-wrek/">Join WREK</a></li>
	<li id="menu-item-4756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4756"><a href="https://www.wrek.org/underwriting/">Advertising</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://www.wrek.org/dj-rental/">DJ Rental</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://www.wrek.org/underwriting/">Underwriting</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://www.wrek.org/psa/">PSAs</a></li>
	<li id="menu-item-845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="https://www.wrek.org/gallery/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-19249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19249"><a href="http://wrekradio.bigcartel.com/">Shop</a></li>
</ul></div>		</div>
		<form method="get" id="searchform" action="https://www.wrek.org/" class="grid_3">
			<input type="text" name="s" id="search" />
		</form>
	</div>
</div>
<div id="content_wrap" class="container_24">
	<h5 class="grid_4 suffix_14 phone"></h5>		<div class="grid_15" id="content">
		
			<div class="post" id="post-36592">
			
				<h1 class="page-title"><a href="https://www.wrek.org/2021/11/sub-saharan-vibes-nov-8-2021/">Sub Saharan Vibes  &#8212;  Nov 8, 2021</a></h1>
				<div class="post-meta">
					Monday, November 8, 2021 | Posted in <a href="https://www.wrek.org/playlists/" rel="category tag">Playlists</a>, <a href="https://www.wrek.org/subsaharanvibes/" rel="category tag">Sub-Saharan Vibes</a> by <span class="author">DJ Uche</span>
				</div><!--.postMeta-->
				<div class="entry clearfix">
					
<ol>
<li>Youssou N&#8217;dour  &#8212;  New Africa</li>
<li>Ali Farka Toure w/Ry Cooder &#8212;  Lasidan</li>
<li>Vusi Mahlasela  &#8212;  Melodi Ya Mamelodi</li>
<li>Baaba Maal  &#8212;  Sama Duniya</li>
<li>Soulaiman Gambia  &#8212;  Soufi Dialogue</li>
<li>King Sunny Adé  &#8212;  Ja Funmi</li>
<li>Angelique Kidjo  &#8212;  Itche Koutche</li>
<li>Lucky Dube  &#8212;  Prisoner</li>
<li>Amara Touré  &#8212;  N&#8217;nijo</li>
<li>Miriam Makeba  &#8212;  Choo Choo Train/Shuku Shuku</li>
</ol>
				</div>
			
			</div> <!-- .post -->
			
			<div id="comment-area">
							</div>

				</div>
		<div class="grid_8 prefix_1" id="sidebar">
						<div class="widget clearfix" id="sub-pages">
				<h4>More Information</h4>
				<ul id="show-pages">
				<li><a href="/subsaharanvibes">Sub-Saharan Vibes</a></li>
				<li><a href="/shows/contact/?show=subsaharanvibes">Contact</a></li>
								</ul>
			</div>
						<div class="widget clearfix widget_follow">
				<h4>Follow Sub-Saharan Vibes</h4>
				<ul id="social-list" class="clearfixsubsaharanvibes">
									<li id="social-rss"><a href="http://www.wrek.org/category/subsaharanvibes/feed/" target="_blank">RSS</a></li>
				</ul>			</div>
								</div>
</div>
<div id="footer">
	<div class="container_24">
		<div id="footer-divider" class="clearfix">
			<h2 class="grid_12"><em>WREK</em> Quality, diverse music</h2>
			<div class="grid_12">
				<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a href="https://www.wrek.org/help/">Help</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.wrek.org/contact/">Contact Us</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://www.wrek.org/donate/">Donate</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="/wp-login.php">Login</a></li>
</ul></div>			</div>
		</div>
		<div class="grid_15" id="copyright">
			Copyright 1968-2021 WREK Atlanta,<br />Georgia Tech Student Radio
		</div>
		<div class="grid_3 phone">404.894.2468</div>
		<div class="grid_6 address"><address>350 Ferst Drive NW, Suite 2224<br />Atlanta, GA 30332-0630</address></div>
	</div>
</div>
</div>

    <div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
      <div class="slides"></div>

            <div class="title-description">
        <div class="title"></div>
        <a class="gallery"></a>
        <div class="description"></div>
      </div>
      
      <a class="prev" title="Previous image"></a>
      <a class="next" title="Next image"></a>

            <a class="close" title="Close"></a>
      
            <ol class="indicator"></ol>
      
            <a class="play-pause"></a>
      
          </div>
    <style type="text/css" media="screen"></style><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.wrek.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1","jqueryUi":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/cryptx//js/cryptx.min.js?ver=688'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","scrolling":"","overlay_opacity":"30","overlay_color":"#666","border_width":"10","use_as_image_title":"description","title_position":"over","transition_in":"fade","speed_in":"100","transition_out":"fade","speed_out":"100","change_speed":"100","associate_single_images":"yes","disable_referer_check":"yes","Submit":"Save Changes","1":"","2":"","ajax_url":"https:\/\/www.wrek.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.52'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfZfqoUAAAAAGSsPNNouorHCN6p-rwclmUOAge5&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"bc78d6c2c0","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.22'></script>
<script type='text/javascript' src='https://www.wrek.org/wp-includes/js/wp-embed.min.js?ver=688'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            jQuery(document).ready(function ($) {
                $("ul.nav-menu").not(":has(li)").hide().closest('div').hide();
            });
            /* ]]> */
        </script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfZfqoUAAAAAGSsPNNouorHCN6p-rwclmUOAge5',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>
